Hvordan fikse manglende MySQL-utvidelse som kreves av WordPress?

OPPLEVER DU PROBLEMER MED VÅRE TJENESTER? KJØR DIAGNOSE FØRST FOR Å SPARE DIN OG VÅR TID

Lagt til: 04.02.2021 14:24:26     Sist oppdatert: 09.03.2021 20:42:09

Jeg får opp meldingen nedenfor på min nettside i WordPress:
Din PHP-installasjon ser ut til å mangle MySQL-utvidelsen som kreves av WordPress.

For å rette problemet så bør en endre PHP versjon og velge "Reset to default" på PHP extensions samme sted en endrer PHP versjonen.
Hvis det ikke hjelper kan en ta kontakt med support slik at vi kan se nærmere på det.